CVE-2018-0205 – A vulnerability in the User Provisioning tab in the Cisco Prime Collaboration Provisioning …

0

Vuln ID: CVE-2018-0205

Published: 2018-02-22  00:29:00Z

Description: A vulnerability in the User Provisioning tab in the Cisco Prime Collaboration Provisioning Tool could allow an unauthenticated, remote attacker to conduct a cross-site scripting (XSS) attack. The vulnerability is due to improper input validation. An attacker could exploit this vulnerability by placing a malicious string in the Prime Collaboration Provisioning database. A successful exploit could allow the attacker to access Cisco Prime Collaboration Provisioning by injecting crafted data into the database. Cisco Bug IDs: CSCvd86609.

Source: NVD.NIST.GOV