CVE-2018-7280 – The Ninja Forms plugin before 3.2.14 for WordPress has XSS. …

0

Vuln ID: CVE-2018-7280

Published: 2018-02-21  16:29:01Z

Description: The Ninja Forms plugin before 3.2.14 for WordPress has XSS.

Source: NVD.NIST.GOV