CVE-2016-0343 – IBM TRIRIGA Application Platform 3.3 before 3.3.2.6, 3.4 before 3.4.2.3, and 3.5 before 3. …

0

Vuln ID: CVE-2016-0343

Published: 2018-02-21  16:29:00Z

Description: IBM TRIRIGA Application Platform 3.3 before 3.3.2.6, 3.4 before 3.4.2.3, and 3.5 before 3.5.0.1 allows remote authenticated users to obtain sensitive information by reading an error message. IBM X-Force ID: 111784.

Source: NVD.NIST.GOV