CVE-2015-6569 – Race condition in the LoadBalancer module in the Atlassian Floodlight Controller before 1. …

0

Vuln ID: CVE-2015-6569

Published: 2018-02-21  15:29:00Z

Description: Race condition in the LoadBalancer module in the Atlassian Floodlight Controller before 1.2 allows remote attackers to cause a denial of service (NULL pointer dereference and thread crash) via a state manipulation attack.

Source: NVD.NIST.GOV