CVE-2018-7209 – An issue was discovered in iDashboards 9.6b. It allows remote attackers to obtain sensitiv …

0

Vuln ID: CVE-2018-7209

Published: 2018-02-18  04:29:00Z

Description: An issue was discovered in iDashboards 9.6b. It allows remote attackers to obtain sensitive information via a direct request for the idashboards/config.xml URI, as demonstrated by intranet URLs for reports.

Source: NVD.NIST.GOV