CVE-2018-7198 – October CMS through 1.0.431 allows XSS by entering HTML on the Add Posts page. …

0

Vuln ID: CVE-2018-7198

Published: 2018-02-18  03:29:00Z

Description: October CMS through 1.0.431 allows XSS by entering HTML on the Add Posts page.

Source: NVD.NIST.GOV