CVE-2018-6394 – SQL Injection exists in the InviteX 3.0.5 component for Joomla! via the invite_type parame …

0

Vuln ID: CVE-2018-6394

Published: 2018-02-17  07:29:01Z

Description: SQL Injection exists in the InviteX 3.0.5 component for Joomla! via the invite_type parameter in a view=invites action.

Source: NVD.NIST.GOV