CVE-2018-5315 – The Wachipi WP Events Calendar plugin 1.0 for WordPress has SQL Injection via the event_id …

0

Vuln ID: CVE-2018-5315

Published: 2018-01-12  17:29:01Z

Description: The Wachipi WP Events Calendar plugin 1.0 for WordPress has SQL Injection via the event_id parameter to event.php.

Source: NVD.NIST.GOV