CVE-2018-5262 – A stack-based buffer overflow in Flexense DiskBoss 8.8.16 and earlier allows unauthenticat …

0

Vuln ID: CVE-2018-5262

Published: 2018-01-12  17:29:01Z

Description: A stack-based buffer overflow in Flexense DiskBoss 8.8.16 and earlier allows unauthenticated remote attackers to execute arbitrary code in the context of a highly privileged account.

Source: NVD.NIST.GOV