CVE-2017-15733 – In phpMyFAQ before 2.9.9, there is Cross-Site Request Forgery (CSRF) in admin/ajax.attachm …

0

Vuln ID: CVE-2017-15733

Published: 2017-10-22  18:29:00Z

Description: In phpMyFAQ before 2.9.9, there is Cross-Site Request Forgery (CSRF) in admin/ajax.attachment.php and admin/att.main.php.

Source: NVD.NIST.GOV