CVE-2017-15732 – In phpMyFAQ before 2.9.9, there is Cross-Site Request Forgery (CSRF) in admin/news.php. …

0

Vuln ID: CVE-2017-15732

Published: 2017-10-22  18:29:00Z

Description: In phpMyFAQ before 2.9.9, there is Cross-Site Request Forgery (CSRF) in admin/news.php.

Source: NVD.NIST.GOV