CVE-2017-15729 – In phpMyFAQ before 2.9.9, there is Cross-Site Request Forgery (CSRF) for adding a glossary …

0

Vuln ID: CVE-2017-15729

Published: 2017-10-22  18:29:00Z

Description: In phpMyFAQ before 2.9.9, there is Cross-Site Request Forgery (CSRF) for adding a glossary.

Source: NVD.NIST.GOV