CVE-2017-15728 – In phpMyFAQ before 2.9.9, there is Stored Cross-site Scripting (XSS) via metaDescription o …

0

Vuln ID: CVE-2017-15728

Published: 2017-10-22  18:29:00Z

Description: In phpMyFAQ before 2.9.9, there is Stored Cross-site Scripting (XSS) via metaDescription or metaKeywords.

Source: NVD.NIST.GOV