CVE-2017-15727 – In phpMyFAQ before 2.9.9, there is Stored Cross-site Scripting (XSS) via an HTML attachmen …

0

Vuln ID: CVE-2017-15727

Published: 2017-10-22  18:29:00Z

Description: In phpMyFAQ before 2.9.9, there is Stored Cross-site Scripting (XSS) via an HTML attachment.

Source: NVD.NIST.GOV