Gentoo Linux Security Advisory 201708-02

0

Gentoo Linux Security Advisory 201708-02 Posted Aug 17, 2017 Authored by Gentoo | Site security.gentoo.org Gentoo Linux Security Advisory 201708-2 – Multiple vulnerabilities have been found in TNEF, the worst of which allows remote attackers to cause a Denial of Service condition. Versions less than 1.4.15 are affected.

Read full news article on Packet Storm