Debian Security Advisory 3928-2

0

Debian Security Advisory 3928-2 Posted Aug 17, 2017 Authored by Debian | Site debian.org Debian Linux Security Advisory 3928-2 – The update shipped in DSA 3928-1 failed to build on the mips, mipsel and powerpc architectures for the oldstable distribution (jessie). This has been fixed in 52.3.0esr-1~deb8u2.

Read full news article on Packet Storm