Vuln ID: CVE-2016-5867

Published: 2017-08-16  15:29:00Z

Description: In a sound driver in Android for MSM, Firefox OS for MSM, QRD Android, some variables are from userspace and values can be chosen that could result in stack overflow.

Source: NVD.NIST.GOV