Gentoo Linux Security Advisory 201707-08

0

Gentoo Linux Security Advisory 201707-08 Posted Jul 9, 2017 Authored by Gentoo | Site security.gentoo.org Gentoo Linux Security Advisory 201707-8 – A vulnerability in feh might allow remote attackers to execute arbitrary code. Versions less than 2.18.3 are affected.

Read full news article on Packet Storm