Gentoo Linux Security Advisory 201707-07

0

Gentoo Linux Security Advisory 201707-07 Posted Jul 9, 2017 Authored by Gentoo | Site security.gentoo.org Gentoo Linux Security Advisory 201707-7 – Multiple vulnerabilities have been found in JasPer, the worst of which could could allow an attacker to execute arbitrary code. Versions less than 2.0.12 are affected.

Read full news article on Packet Storm