Here is the posting from VMware Security & Compliance Blog.On Tuesday, 4th of April 2017 a remote code-execution issue in the BlazeDS library (CVE-2017-5641) was disclosed in a US-CERT security advisory.

Read full news article on DABCC